<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<script src="http://www.chinadaily.com.cn/js/2017/yunshipei_www.js" atremote="1" type="text/javascript">
</script>

<script type="text/javascript" src="../../../js/2016/jquery.min.js">
</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>ANCIENT SITE STANDS THE TEST OF TIME
 - Chinadaily.com.cn</title>
<meta name="keywords" content="ANCIENT SITE STANDS THE TEST OF TIME"/>
<meta name="description" content="Liangzhu ruins in Hangzhou inscribed on UNESCO World Heritage List"/>
<link href="../../tplimages/100904.files/layout.css" rel="stylesheet" type="text/css"/>
<script type="text/javascript" src="../../tplimages/100904.files/koala.min.1.5.js">
</script>

<!--焦点图-->
<script type="text/javascript" src="../../tplimages/100904.files/scroll2.js">
</script>

<!--图片左右滚动-->
<script type="text/javascript" src="js/tabs.js">
</script>

<!--选项卡-->
<!--天润流量统计代码 Start-->
<meta name="filetype" content="1"/>
<meta name="publishedtype" content="1"/>
<meta name="pagetype" content="1"/><meta name="contentid" content="37489051"/>
<meta name="publishdate" content=" 2019-07-08"/><meta name="author" content="李松"/>
<meta name="editor" content="李松"/>
<meta name="source" content="China Daily Global"/>
<!--天润流量统计代码 End-->
<!-- 大报来稿区分 开始 -->
<meta name="webterren_speical" content="http://www.chinadaily.com.cn/global/2019-07/08/content_37489051.htm"/>
<meta name="sourcetype" content="http://www.chinadaily.com.cn/global/2019-07/08/content_37489051.htm"/>

<!-- 大报来稿区分 结束 -->
</head>
<body>
<meta name="contentid" content="37489051"/>
<meta name="publishdate" content=" 2019-07-08"/><div style="width:990px; height:100px; margin:10px auto 10px auto;display:none; ">
<!-- AdSame ShowCode: 新版英文2013.10.17 / 2017/2/6 A1顶通 / China Begin -->
<script type="text/javascript" src="http://same.chinadaily.com.cn/s?z=chinadaily&c=2570" ></script>
<!-- AdSame ShowCode: 新版英文2013.10.17 / 2017/2/6 A1顶通 / China End -->
</div>
<div class="topBar">
  <div class="logo"><a href="http://www.chinadaily.com.cn/" atremote="1" target="_top"><img src="http://www.chinadaily.com.cn/image_e/2016/sub/logo_art.jpg" atremote="1" /></a></div>
  <div class="search">
  <form name="searchform" method="get" action="http://newssearch.chinadaily.com.cn/en/search" onsubmit="return do_search(this)" target="_blank" >
    <input name="query" id="searchText" onfocus="cleanword(this)"  type="text" />
    <span><img src="http://www.chinadaily.com.cn/image_e/2016/sub/fdj_art.gif" atremote="1"  onclick="javascript:searchform.submit()"/></span>
  </form>
  </div>
  <div class="channel">
  <span><a href="http://usa.chinadaily.com.cn" target="_blank">US</a><a href="http://europe.chinadaily.com.cn" target="_blank">EUROPE</a><a href="http://africa.chinadaily.com.cn" target="_blank">AFRICA</a><a href="http://www.chinadailyasia.com/" target="_blank">ASIA</a></span>
  <span><a href="http://cn.chinadaily.com.cn" target="_blank">中文</a><a href="http://language.chinadaily.com.cn" target="_blank">双语</a><a href="http://www.chinadaily.com.cn/chinawatch_fr/index.html" target="_blank">Français</a></span>
  </div>
  <div class="topInfo"><a href="http://bbs.chinadaily.com.cn/member.php?mod=register.php" target="_blank" style="padding-right: 28px;"><img src="http://www.chinadaily.com.cn/image_e/2016/sub/sign_ico_art.gif"/></a><a href="http://subscription.chinadaily.com.cn/" target="_blank"><img src="http://www.chinadaily.com.cn/image_e/2016/sub/sub_ico_art.gif" atremote="1" width="70" height="31" /></a></div>
</div>
<div class="topNav">
  <ul class="dropdown">
    <li style="width: 55px;"><a href="http://www.chinadaily.com.cn" target="_top" atremote="1">HOME</a></li>
    <li style=" width:55px;"><a href="http://www.chinadaily.com.cn/china/" target="_top" atremote="1">CHINA</a></li>
    <li style=" width:65px;"><a href="http://www.chinadaily.com.cn/world/" target="_top" atremote="1">WORLD</a></li>
    <li style=" width:75px;"><a href="http://www.chinadaily.com.cn/business/" target="_top" atremote="1">BUSINESS</a></li>
    <li style=" width:75px;"><a href="http://www.chinadaily.com.cn/life/" target="_top" atremote="1">LIFESTYLE</a></li>
    <li style=" width:70px;"><a href="http://www.chinadaily.com.cn/culture/" target="_top" atremote="1">CULTURE</a></li>
    <li style=" width:70px;"><a href="http://www.chinadaily.com.cn/travel/" target="_top" atremote="1">TRAVEL</a></li>
    <li style=" width:75px;"><a href="http://watchthis.chinadaily.com.cn" target="_blank" atremote="1">WATCHTHIS</a></li>
    <li style=" width:65px;"><a href="http://www.chinadaily.com.cn/sports/" target="_top" atremote="1">SPORTS</a></li>
    <li style=" width:70px;"><a href="http://www.chinadaily.com.cn/opinion/" target="_top" atremote="1">OPINION</a></li>
    <li style=" width:70px;"><a href="http://www.chinadaily.com.cn/regional/" target="_top" atremote="1">REGIONAL</a></li>
    <li style=" width:75px;"><a href="http://bbs.chinadaily.com.cn/" target="_blank">FORUM</a></li>
    <li class="newspaper"><a href="javascript:void(0);">NEWSPAPER</a>
      <ul class="sub_menu">
        <li><a href="http://newspress.chinadaily.net.cn" target="_blank" style="width:110px;">China Daily PDF</a></li>
        <li><a href="http://www.chinadaily.com.cn/cndy/index1.html" target="_top" style="width:130px;">China Daily E-paper</a></li>
      </ul>
    </li>
    <li style="width:75px;"><a href="http://www.chinadaily.com.cn/newmedia.html" target="_blank">MOBILE</a></li>
  </ul>
</div>
<div class="topNav3_art"><span id="bread-nav"><a href="http://www.chinadaily.com.cn" target="_top" atremote="1">Home</a> / <a href="../../node_53013775.htm" target="_top" class="">Top News</a>
</span></div>

<div class="main_art">
<div class="lft_art"><h1>ANCIENT SITE STANDS THE TEST OF TIME</h1>
<div class="info"><span class="info_l">By Wang Kaihao in Hangzhou | China Daily Global | Updated:  2019-07-08 08:50</span>
<span class="info_r"><a title="facebook" style="cursor:pointer; " onclick="javascript:bShare.share(event,'facebook',0);return false;"><img src="http://www.chinadaily.com.cn/global/tplimages/100904.files/f_art.gif"/></a> <a title="twitter" style="cursor:pointer; " onclick="javascript:bShare.share(event,'twitter',0);return false;"><img src="http://www.chinadaily.com.cn/global/tplimages/100904.files/w_art.gif"/></a> <a title="linkedin" style="cursor:pointer; " onclick="javascript:bShare.share(event,'linkedin',0);return false;"><img src="http://www.chinadaily.com.cn/global/tplimages/100904.files/in_art.gif"/></a> <a title="More" style="cursor:pointer; " onclick="javascript:bShare.more(event);return false;"><img src="http://www.chinadaily.com.cn/global/tplimages/100904.files/more_art.gif"/></a></span> 

<script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/button.js#style=-1&#38;uuid=a92f8285-36fe-4168-8f86-8e177d015e67&#38;pophcol=2&#38;lang=en">
</script>

 

<script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js">
</script>
</div>

<!--enpproperty <date>2019-07-08 08:50:12.0</date><author>Wang Kaihao in Hangzhou</author><title>ANCIENT SITE STANDS THE TEST OF TIME</title><keyword>ANCIENT SITE STANDS THE TEST OF TIME</keyword><subtitle></subtitle><introtitle></introtitle><siteid>1</siteid><nodeid>53013775</nodeid><nodename>Top News</nodename><nodesearchname>2@webnews</nodesearchname>/enpproperty--><!--enpcontent-->
<div id="Content">
<p>Liangzhu ruins in Hangzhou inscribed on UNESCO World Heritage List</p>

<p>Every Chinese is told at school that the country's civilization is 5,000 years old, but proving this beyond doubt has been a problem.</p>

<p>Now, a jade article dubbed "King of Cong" found at the Liangzhu city ruins near Hangzhou, the capital of Zhejiang province, has provided an answer.</p>

<p align="right"><img align="right" border="0" id="20395016" md5="" sourcedescription="编辑提供的本地文件" sourcename="本地文件" src="../../img/attachement/jpg/site1/20190708/00221917e13e1e8cd76f32.jpg" alt="ANCIENT SITE STANDS THE TEST OF TIME" style="WIDTH: 156px; HEIGHT: 78px" title=""/></p>

<p>According to radiocarbon dating, the 6.5-kilogram item, boasting exquisite decorative patterns and sacred emblems, is 5,300 years old.</p>

<p>It is clear how the item acquired its nickname. It is the one of the largest and most complicated ornaments among all cong (a type of jade piece that forms a tube with a circular inner section and a square outer section) from Liangzhu.</p>

<p>The item has now won greater global recognition, as the Archaeological Ruins of Liangzhu City were inscribed on the UNESCO World Heritage List on Saturday during the 43rd session of the World Heritage Committee in Baku, Azerbaijan, becoming the 55th Chinese entry on the list.</p>

<p>However, the site features far more than jade articles.</p>

<p>The core area, spread over 14.3 square kilometers in Hangzhou's Yuhang district, includes not only a city's ruins, but 11 dams and several cemeteries, all about 5,000 years old. Archaeological evidence shows that Liangzhu was inhabited for about 1,000 years.</p>

<p>"The archaeological ruins of Liangzhu (3300 to 2300 BC) reveal an early regional state with a unified belief system based on rice cultivation in Late Neolithic China," the UNESCO World Heritage Committee said.</p>

<p>"These ruins are an outstanding example of early urban civilization expressed in earthen monuments, urban planning, a water conservation system and a social hierarchy seen in differentiated burials in cemeteries within the property."</p>

<p>According to studies led by Liu Bin, the director of the Zhejiang Provincial Institute of Cultural Relics and Archaeology, the inner section of the ancient city ruins covers 2.8 square kilometers, about five times the area of the Forbidden City in Beijing, and the outer city spreads across 6.3 sq km.</p>

<p>Liu said it was the biggest city ruins site of its time to be found in China, and also one of the largest cities of its day in the world.</p>

<p>For example, its Mesopotamian counterpart Uruk, key Sumer city ruins in modern-day Iraq dating from 5,800 to 4,000 years ago, covers 810,000 square meters. In the center of the inner city of Liangzhu lies Mojiaoshan, an artificially terraced site covering nearly 300,000 sq m. The foundations of 35 houses have been unearthed on the terrace, which is 12 to 16 meters above the ground.</p>

<p>"This was probably the site of a palace complex, where the top rulers lived," Liu said. "You can imagine how grand it was."</p>

<p>However, thousands of years of human activity in the area have largely changed the landscape at the huge site. Liu's team had to use a drone and a satellite remote sensing map to draft the terrain and layout of the city.</p>

<p>"Sometimes, we stood on the center terrace and imagined we were kings back then. We asked ourselves how we would design the city," Liu recalled.</p>

<p>In 2007, excavation work uncovered earthen city walls that ranged in width from 20 to 100 meters, with stone foundations.</p>

<p>The city also faced a population crisis, with remains of residences found on its walls showing that people needed more living space. A 50-m-wide canal in the city gradually shrank to 20 m because residents kept dumping their rubbish there.</p>

<p>"Our understanding of Liangzhu city has continually improved due to step-by-step archaeological studies," Liu said. "After years of investigation in the area, we connected the individual spots to form a big picture."</p>

<p>Chen Tongbin, director of the Institute of Architectural History affiliated to the China Architecture Design &#38; Research Group, estimates that 10 million cubic meters of earth were used to construct Liangzhu city and the dam system. Chen is the main drafter of the bidding document for the Archaeological Ruins of Liangzhu City seeking World Heritage status.</p>

<p>In comparison, she said that when the ancient Egyptians built the three giant pyramids at Giza, stones were used to cover 5 million cubic meters.</p>

<p>"Of course, it is more challenging to build with stones," she said. "But construction in Liangzhu was exceptionally massive and may have taken 4,000 people working for a decade.</p>

<p>Deity and kingship</p>

<p>In 1936, during an archaeological investigation at Liangzhu, in Yuhang, more than 10 Neolithic sites were excavated, resulting in the discovery of black pottery. Some similar sites were found in the 1950s in nearby Jiangsu province and Shanghai around Taihu Lake, with archaeologists creating the term "Liangzhu Culture" to describe them.</p>

<p>Despite discoveries elsewhere, no high-level burial objects such as jade items had been unearthed in Zhejiang for a long time.</p>

<p>In 1986, a symposium marking the 50th anniversary of the discovery of Liangzhu Culture was held in Hangzhou. As hosts, Liu and his colleagues needed something important to say at that meeting. After all, they come from the "home" of Liangzhu Culture.</p>

<p>During construction of a factory on a site at Fanshan, a suspected archaeological ruin was reported underground. Liu went there to put the discovery to the test.</p>

<p>"I never expected to uncover such a tremendous hoard of jade," he said.</p>

<p>"King of Cong" was unearthed there. In Fanshan cemetery, 11 tombs were found containing 1,200 artifacts, 90 percent of them jade. In 1987, another 12 tombs were found on a site at Yaoshan, thought to be the ruins of an altar, where more than 700 jade artifacts were excavated.</p>

<p>"These findings launched a new era," Liu said. "The emblem on the artifacts helped us greatly to know the cultural meaning of jade at that time."</p>

<p>The emblem - a human-shaped deity riding on an animal mask motif - is ubiquitous on jade items buried in the Liangzhu Culture tombs. Worship of this deity never ceased in its 1,000-year history.</p>

<p>"Unlike most early-stage totems, which were merely animals or natural signs, those from Liangzhu show that people intended to conquer nature," Liu said.</p>

<p>Comparing emblems found over time at sites related to Liangzhu Culture, archaeologists discovered that those with human features eventually replaced animal motifs.</p>

<p>"Jade is an indicator of people's social status, and not only used for decoration," Liu said. "It portrays a realm with a combined authority of deity and kingship."</p>

<p>He thinks that "King of Cong" belonged to a top-level ruler, who was probably also a religious chief.</p>

<p>In addition to cong, hollow discshaped artifacts called bi that represented women's elegance, along with ax-shaped artifacts called yue - symbols of power - are also typical items from Liangzhu. They later proved to be key items from rituals in ancient China.</p>

<p>Links with water</p>

<p>In Chinese, Liangzhu translates as "beautiful isle", and this culture was intricately connected with water.</p>

<p>For example, of nine heritage sites found at the city gate, eight were built above water, while research from 2010 to 2016 revealed a complicated dam system.</p>

<p>Wang Ningyuan, a researcher with the Zhejiang Provincial Institute of Cultural Relics and Archaeology, said: "This water conservancy system was crucial for people in Liangzhu city. It not only controlled flooding, but in an age with no vehicles and domesticated horses, waterways comprised the main mode of transportation for the residents."</p>

<p>Waterways in the mountainous area might not have been able to take large vessels, but the water was stored in an artificial reservoir, estimated to be 13 sq km, about two times the size of the West Lake in Hangzhou, Wang said. Some parts of the reservoir are still used.</p>

<p>There was also a network of canals in the city, with a total length of 32 kilometers. As the city was built above marshland, all building materials had to be transported from out of town by canal.</p>

<p>Wang has also found sites near the dams that he thinks were used to grow rice. He said the reservoir was probably used for irrigation as well. In 2017, the ruins of a burned barn were found near the Mojiaoshan site, containing an estimated 200,000 kg of carbonated rice.</p>

<p>"Liangzhu is a unique example of early-stage civilizations in the world, whose economy relied on cultivating rice, while other civilizations were mainly fed by wheat," Wang said.</p>

<p>Li Boqian, an archaeology professor from Peking University, said the emphasis on conserving water in ancient China may be a legacy from Liangzhu city.</p>

<p>Water not only brought prosperity, but also ended it. Liangzhu was abandoned 4,300 years ago. Although archaeologists are still uncertain of the reason, the most common explanation is flooding, a theory backed by Liu and Li.</p>

<p>New understandings</p>

<p>In the West, the appearance of a city, written characters and metallurgy have been commonly considered as three basic elements to judge whether a culture had become a "civilization".</p>

<p>In Liangzhu Culture, some 600 drawings were found on black pottery, which were thought to be prototypical written characters, but no evidence of metallurgy, such as bronzeware, was found.</p>

<p>However, Liu said those criteria cannot "fit all civilizations".</p>

<p>"Metallurgy was used as a benchmark because it indicated developed craftsmanship and a society with well-organized labor cooperation," he said. "Jade also proves these points."</p>

<p>Studies of Liangzhu have led to Western scholars forming new views.</p>

<p align="right"><img align="right" border="0" id="20395029" md5="" sourcedescription="编辑提供的本地文件" sourcename="本地文件" src="../../img/attachement/jpg/site1/20190708/00221917e13e1e8cd78236.jpg" alt="ANCIENT SITE STANDS THE TEST OF TIME" style="WIDTH: 192px; HEIGHT: 166px" title=""/></p>

<p>British archaeologist Colin Renfrew, a fellow of the British Academy, said after his research in Liangzhu: "The importance of findings from the Neolithic Age in China has been greatly underestimated. Cong and bi unearthed from the Liangzhu historical site represent a unity of values in the region. The complexity of society in Liangzhu was on par with that of a country. This is the origin of Chinese civilization.</p>

<p>"Viewed from a global perspective, Liangzhu has brought the origin of the state and society in China to a level equal to that of civilizations in Egypt, Mesopotamia and India.</p>

<p>"The historical site at the Liangzhu dam might be the earliest one in the world," Renfrew added.</p>

<p>Scholars once considered that the Central China Plain along the Yellow River (the plain is commonly known as Zhongyuan) was the cradle of Chinese civilizations, and Liangzhu Culture was once downplayed by academia as being a branch of a counterpart spreading from the north.</p>

<p>"However, Liangzhu Culture has its unique character and proves that the Yangtze River is another cultural hub," said Song Xinchao, deputy director of the National Cultural Heritage Administration. "New archaeological research has changed the way we understand our history. If early-stage Chinese civilization is a starry sky, Liangzhu is a shining star."</p>

<p>In recent years, the Shimao site in Shaanxi province, the Taosi site in Shanxi province and some other archaeological sites nationwide that can be traced back 5,000 years have become popular destinations for archaeologists because of indications they were early-stage states.</p>

<p>Song said, "They all contribute to the form of a united country with diverse cultures in Zhongyuan 4,000 years ago."</p>

<p>He added that what is now known about Liangzhu is only the "tip of the iceberg".</p>

<p>"Liangzhu Culture needs much follow-up work to figure out the social changes," he said. "We're glad a framework for comprehensive studies has been established."</p>

<p>Liu said many questions remain unanswered. For example, where was the jadeware found at Liangzhu first produced? What is the connection between Liangzhu city and other ruins in Jiangsu and Shanghai? Why was the city built on marshland between mountains?</p>

<p>"Archaeological studies of Pompeii in Italy began in 1748, and are still ongoing," he said. "We need such a sense of lasting responsibility when studying Liangzhu as well," he added.</p>

<p>wangkaihao@chinadaily.com.cn</p>

<p align="center">
<center>
<table align="center" border="0" bordercolordark="#ffffff" bordercolorlight="#ffffff" cellpadding="1" cellspacing="2" style="BORDER-RIGHT: #ffffff 0px; BORDER-TOP: #ffffff 0px; FONT-SIZE: 10pt; BORDER-LEFT: #ffffff 0px; WIDTH: 80px; BORDER-BOTTOM: #ffffff 0px; HEIGHT: 20px; BACKGROUND-COLOR: #ffffff">
<tbody>
<tr>
<td align="middle" style="MIN-HEIGHT: 16px; BACKGROUND-COLOR: #ffffff" valign="center">
<p><strong><font size="1" style="FONT-SIZE: 10pt"><img align="center" border="0" id="20395020" md5="" sourcedescription="编辑提供的本地文件" sourcename="本地文件" src="../../img/attachement/jpg/site1/20190708/00221917e13e1e8cd77533.jpg" alt="ANCIENT SITE STANDS THE TEST OF TIME" style="WIDTH: 600px; HEIGHT: 529px" title=""/></font></strong></p>

<p><strong><font size="1" style="FONT-SIZE: 10pt">Clockwise from top: A park featuring the ruins of the ancient city of Liangzhu has been open to online reservations since Sunday. <span><strong><font size="1" style="FONT-SIZE: 10pt"><strong><font size="1" style="FONT-SIZE: 10pt">Wang Chuan / For China Daily</font> Visitors admire relics unearthed from the ruins in August. <span><strong><font size="1" style="FONT-SIZE: 10pt"><strong>Weng Xinyang / Xinhua</strong> The Chinese delegation celebrates the inscription of the Archaeological Ruins of Liangzhu City on the UNESCO World Heritage List on Saturday in Baku, Azerbaijan.Xinhua</font></strong></span></strong></font></strong></span></font></strong></p>
</td>
</tr>
</tbody>
</table>
</center>
</p>

<p align="center">
<center><img align="center" border="0" id="20395022" md5="" sourcedescription="编辑提供的本地文件" sourcename="本地文件" src="../../img/attachement/jpg/site1/20190708/00221917e13e1e8cd77834.jpg" alt="ANCIENT SITE STANDS THE TEST OF TIME" style="WIDTH: 600px; HEIGHT: 465px" title=""/></center>
</p>

<p align="center">
<center><img align="center" border="0" id="20395025" md5="" sourcedescription="编辑提供的本地文件" sourcename="本地文件" src="../../img/attachement/jpg/site1/20190708/00221917e13e1e8cd77c35.jpg" alt="ANCIENT SITE STANDS THE TEST OF TIME" style="WIDTH: 386px; HEIGHT: 575px" title=""/></center>
</p>

<p align="right">(China Daily Global 07/08/2019 page1)</p>
</div>
<!--/enpcontent-->
<div class="mb30" style="overflow:auto; clear:both; ">
<div style="float:left; "><!-- AdSame ShowCode: 新版英文2013.10.17 / 英文内容页通发17.3.24 / C3 Begin -->
<script type="text/javascript" src="http://same.chinadaily.com.cn/s?z=chinadaily&#38;c=2586" charset="gbk">
</script>

 <!-- AdSame ShowCode: 新版英文2013.10.17 / 英文内容页通发17.3.24 / C3 End -->
</div>

<div style="float:right; "><!-- AdSame ShowCode: 新版英文2013.10.17 / 英文内容页通发17.3.24 / C4 Begin -->
<script type="text/javascript" src="http://same.chinadaily.com.cn/s?z=chinadaily&#38;c=2587" charset="gbk">
</script>

 <!-- AdSame ShowCode: 新版英文2013.10.17 / 英文内容页通发17.3.24 / C4 End -->
</div>
</div>

<div class="mb30"><!-- iscomment为1标示该文章可以评论 -->
<input type="hidden" id="iscomment" value="1"/> <!-- 英文论坛评论框 -->
 

<script type="text/javascript" xml:space="preserve">
<!--
            /*<![CDATA[*/
            document.write('<script type="text/javascript" reload="1" src="http://bbs.chinadaily.com.cn/plugin.php?id=reply:js_test">'+'<\/scri'+'pt><div id="hiddenDivReply"><\/div>');
            /*]]>*/
          
-->
</script>
</div>

<div class="mb20">
</div>

<div class="mb20">
<div class="bt2" style="margin-bottom:15px;"><b>Photo</b></div>

<div class="photo_art">
<!-- ab 35231174 -->
<div style="width:100%; overflow:hidden;">
<div class="p_art"><span><a href="http://show.chinadaily.com.cn/pub/view/3d7521bf0ef24afd91f57b8ed966f000/htm" target="_blank"></a></span><a href="http://show.chinadaily.com.cn/pub/view/3d7521bf0ef24afd91f57b8ed966f000/htm" class="t_art" target="_blank">Saihanba, Champions of the Earth!</a></div>

<!-- ae 35231174 --><!-- ab 35228884 -->
<div class="p_art"><span><a href="../../../food/2017-12/06/content_35228884.htm" target="_blank"><img src="../../img/attachement/jpg/site1/20171206/b083fe96fb621b918e4007.jpg" border="0" width="227" height="158"/></a></span><a href="../../../food/2017-12/06/content_35228884.htm" class="t_art" target="_blank">Gloriously tasty fare draws the foodie faithful</a></div>

<!-- ae 35228884 --><!-- ab 35226132 -->
<div class="p_art"><span><a href="../../../business/2017top10/2017-12/06/content_35226132.htm" target="_blank"><img src="../../img/attachement/jpg/site1/20171127/b083fe955b6c1b8608b00d.jpg" border="0" width="227" height="158"/></a></span><a href="../../../business/2017top10/2017-12/06/content_35226132.htm" class="t_art" target="_blank">Top 10 easiest places in the world to do business</a></div>
</div>

<div style="width:100%; overflow:hidden;"><!-- ae 35226132 --><!-- ab 35217832 -->
<div class="p_art"><span><a href="../../../business/4thwic/2017-12/05/content_35217832.htm" target="_blank"><img src="../../img/attachement/jpg/site1/20171205/eca86bd73dea1b909e8003.jpg" border="0" width="227" height="158"/></a></span><a href="../../../business/4thwic/2017-12/05/content_35217832.htm" class="t_art" target="_blank">Future tech on display at Light of the Internet Exposition</a></div>

<!-- ae 35217832 --><!-- ab 35216015 -->
<div class="p_art"><span><a href="../../../business/2017-12/05/content_35216015.htm" target="_blank"><img src="../../img/attachement/jpg/site1/20171205/a41f726b08411b90825433.jpg" border="0" width="227" height="158"/></a></span><a href="../../../business/2017-12/05/content_35216015.htm" class="t_art" target="_blank">Starbucks Reserve Roastery set to open in Shanghai</a></div>

<!-- ae 35216015 --><!-- ab 35215865 -->
<div class="p_art"><span><a href="../../../business/4thwic/2017-12/05/content_35215865.htm" target="_blank"><img src="../../img/attachement/jpg/site1/20171205/eca86bd73dea1b907d7c0f.jpg" border="0" width="227" height="158"/></a></span><a href="../../../business/4thwic/2017-12/05/content_35215865.htm" class="t_art" target="_blank">Smile to get discounts in Tmall's unmanned supermarket</a></div>
</div>

<!-- ae 35215865 -->

</div>
</div>
</div>

<div class="rgt_art">
<div class="bt_art" style="margin-bottom:5px;">
<h2>Today's Top News</h2>
</div>


<!-- ab 35232896 -->
<ul class="lisBox">
<li><a href="../../../business/2017-12/06/content_35232896.htm" target="_blank">China to create more opportunities for the world: Xi</a></li>

<!-- ae 35232896 --><!-- ab 35227182 -->
<li><a href="../../../sports/2017-12/06/content_35227182.htm" target="_blank">IOC bans Russia from 2018 Winter Olympics</a></li>

<!-- ae 35227182 --><!-- ab 35226743 -->
<li><a href="../../../china/2017-12/06/content_35226743.htm" target="_blank">Worldwide manhunt nets 50th fugitive</a></li>

<!-- ae 35226743 --><!-- ab 35221248 -->
<li><a href="../../../2017-12/05/content_35221248.htm" target="_blank">How gas-for-coal program is carried out makes a difference</a></li>

<!-- ae 35221248 --><!-- ab 35226462 -->
<li><a href="../../../business/2017-12/06/content_35226462.htm" target="_blank">China shows the way in openness</a></li>
</ul>

<!-- ae 35226462 -->

<div class="bt2"><b>Editor's picks</b></div>

<div class="tw4Box">
<!-- ab 35209619 -->
<div class="tw4">
<div class="tw4_p"><a href="../../../culture/art/2017-12/01/content_35150666_3.htm#Contentp" target="_blank"><img src="../../img/attachement/jpg/site1/20171205/b083fe9924f01b90343a01.jpg" border="0" width="140" height="90"/></a></div>

<div class="tw4_t"><a href="../../../culture/art/2017-12/01/content_35150666_3.htm#Contentp" target="_blank">Art: Exhibition highlights porcelain over the centuries</a></div>
</div>

<!-- ae 35209619 --><!-- ab 35191197 -->
<div class="tw4">
<div class="tw4_p"><a href="../../../china/2017-12/02/content_35166585.htm" target="_blank"><img src="../../img/attachement/jpg/site1/20171204/b083fe9924f01b8edf5a2d.jpg" border="0" width="140" height="90"/></a></div>

<div class="tw4_t"><a href="../../../china/2017-12/02/content_35166585.htm" target="_blank">Society: Unique, comfortable public toilets sprouting</a></div>
</div>

<!-- ae 35191197 -->

</div>

<div class="bt_art">
<h2>Most Viewed</h2>
</div>

<script type="text/javascript" src="../../../html/topnews/english.js">
</script>

 

<script type="text/javascript">
<!--
var num = cd_json.length;
document.write('<ul class=\"lisBox\">');
for(var i=0;i<5;i++){
var n=i+1;
document.write('<li><a href="'+cd_json[i].url+'" target="_blank">'+cd_json[i].title+'<\/a><\/li>');
}
document.write('<\/ul>');
-->
</script>

 

<div class="bt2"><b><a href="../../../special.html" target="_top">Special</a></b></div>

<div class="tw6Box">
<!-- ab 35155302 -->
<div class="tw6"><span class="tw6_p"><a href="../../../business/4thwic/" target="_blank"><img src="../../img/attachement/jpg/site1/20171201/d8cb8a14fbeb1b8b2c8201.jpg" border="0" width="140" height="90"/></a></span> 

<span class="tw6_t"><a href="../../../business/4thwic/" target="_blank">4th World Internet Conference</a></span></div>

<!-- ae 35155302 --><!-- ab 33190669 -->
<div class="tw6" style="margin-right:0px;"><span class="tw6_p"><a href="../../../china/19thcpcnationalcongress/" target="_blank"><img src="../../img/attachement/jpg/site1/20171009/b083fe955fd61b4577d702.jpg" border="0" width="140" height="90"/></a></span> 

<span class="tw6_t"><a href="../../../china/19thcpcnationalcongress/" target="_blank">19th CPC National Congress</a></span></div>

<!-- ae 33190669 -->

</div>
</div>
</div>

<!--回顶部-->
<div class="hui-dingbu">
 <div class="ding-nei"><a href="">BACK TO THE TOP</a></div>
</div>
<!--底部-->
<div class="dibu-one"></div>
<!--底部2-->
<div class="topNav_art2">
 <ul class="dropdown" style="width:1200px; margin:0 auto;">
    <li style="width: 60px;"><a href="http://www.chinadaily.com.cn/index.html" atremote="1" target="_top">HOME</a></li>
    <li style=" width:65px;"><a href="http://www.chinadaily.com.cn/china/" atremote="1" target="_top">CHINA</a></li>
    <li style=" width:75px;"><a href="http://www.chinadaily.com.cn/world/" atremote="1" target="_top">WORLD</a></li>
    <li style=" width:85px;"><a href="http://www.chinadaily.com.cn/business/" atremote="1" target="_top">BUSINESS</a></li>
    <li style=" width:85px;"><a href="http://www.chinadaily.com.cn/life/" atremote="1" target="_top">LIFESTYLE</a></li>
    <li style=" width:75px;"><a href="http://www.chinadaily.com.cn/culture/" atremote="1" target="_top">CULTURE</a></li>
    <li style=" width:75px;"><a href="http://www.chinadaily.com.cn/travel/" atremote="1" target="_top">TRAVEL</a></li>
    <li style=" width:85px;"><a href="http://watchthis.chinadaily.com.cn" atremote="1" target="_top">WATCHTHIS</a></li>
    <li style=" width:70px;"><a href="http://www.chinadaily.com.cn/sports/" atrmeote="1" target="_top">SPORTS</a></li>
    <li style=" width:80px;"><a href="http://www.chinadaily.com.cn/opinion/" atremote="1" target="_top">OPINION</a></li>
    <li style=" width:75px;"><a href="http://www.chinadaily.com.cn/regional/" atremote="1" target="_top">REGIONAL</a></li>
    <li style=" width:78px;"><a href="http://bbs.chinadaily.com.cn/" target="_top">FORUM</a></li>
    <li class="newspaper"><a href="javascript:void(0);">NEWSPAPER</a>
      <ul class="sub_menu">
        <li><a href="http://newspress.chinadaily.net.cn" target="_blank" style="width:110px;">China Daily PDF</a></li>
        <li><a href="http://www.chinadaily.com.cn/cndy/index1.html" atremote="1" target="_top" style="width:130px;">China Daily E-paper</a></li>
      </ul>
    </li>
    <li><a href="http://www.chinadaily.com.cn/newmedia.html" target="_top" atremote="1">MOBILE</a></li>
  </ul>
</div>
<!--底部3-->
<div class="dibu-three">
<div class="dibu-three-nei">
<div class="three-left">
<div class="lo-g"><a href="http://www.chinadaily.com.cn" target="_top" atremote="1"><img src="http://www.chinadaily.com.cn/image_e/2016/sub/a-1.jpg" atremote="1"></a></div>

<div class="lo-a">Copyright 1995 - <script>
var oTime = new Date();
document.write(oTime.getFullYear());
</script> . All rights reserved. The content (including but not limited to text, photo, multimedia information, etc) published in this site belongs to China Daily Information Co (CDIC). Without written authorization from CDIC, such content shall not be republished or used in any form. Note: Browsers with 1024*768 or higher resolution are suggested for this site.</div>

<div class="lo-c"><span style="display:none;">License for publishing multimedia online <b><a href="http://www.chinadaily.com.cn/2009image_e/permit2010.jpg" target="_blank" atremote="1">0108263</a></b></span><br>
<br>
 Registration Number: 130349 <img src="http://www.chinadaily.com.cn/image_e/2016/sub/a-2.jpg" atremote="1"></div>
</div>

<div class="three-midd">
<div class="midd-a"><a href="http://www.chinadaily.com.cn/static_e/aboutus.html" target="_top" atremote="1">About China Daily</a></div>

<div class="midd-a"><a href="http://www.chinadaily.com.cn/static_e/advertiseonsite.html" target="_top" atremote="1">Advertise on Site</a></div>

<div class="midd-a"><a href="http://www.chinadaily.com.cn/static_e/contactus.html" target="_top" atremote="1">Contact Us</a></div>

<div class="midd-a"><a href="http://chinadaily.zhiye.com/" target="_blank">Job Offer</a></div>

<div class="midd-a"><a href="http://www.chinadaily.com.cn/static_e/Expat_Employment.html" target="_blank" atremote="1">Expat Employment</a></div>
</div>

<div class="three-right">
<div class="right-a">FOLLOW US</div>

<div class="right-b"><span><a href="http://www.facebook.com/chinadaily" target="_blank"><img src="http://www.chinadaily.com.cn/image_e/2016/sub/a-3.jpg" atremote="1" border="0"></a></span> 

<span><a href="https://twitter.com/ChinaDailyUSA" target="_blank"><img src="http://www.chinadaily.com.cn/image_e/2016/sub/a-4.jpg" atremote="1" border="0"></a></span></div>
</div>
</div>
</div>

<!--video 手机支持 start-->
<script type="text/javascript">
<!--
 
$(document).ready(function() {

        if(document.getElementById("vms_player")){
            var ios_url = $('#ios_url').attr('value');
            ios_url = ios_url.replace('http://video.chinadaily.com.cn', '');
            var ios_width = $('#ios_width').attr('value');
            var ios_height = $('#ios_height').attr('value');
            var status = is_ipad(ios_url, ios_width, ios_height); 
        }
    });
function is_ipad(url, width, height){
   var url_r = url;
       var arr = new Array(); 
        arr = url_r.split("output").reverse();
      var url_ok=arr[0];
      url_ok = url_ok.replace('_800k.flv', '_500k.mp4');
var ipadUrl= "http://videostream.chinadaily.com.cn:1935/app_1/_definst_/mp4:ugc"+url_ok+"/playlist.m3u8";
var androidUrl = "rtsp://videostream.chinadaily.com.cn:1935/app_1/_definst_/mp4:ugc"+url_ok;

if((navigator.userAgent.match(/iPhone/i)) || (navigator.userAgent.match(/iPad/i))) {
$("#play-logo").hide();
$("#openclose").hide();
$("#vms_player").html('<video width="'+width+'" height="'+height+'" controls="controls"><source src="'+ipadUrl+'" type="video/mp4"><\/video>');
return false; 
}else if((navigator.userAgent.match(/Android/i))){ 
$("#play-logo").hide();
$("#openclose").hide();
$("#vms_player").html('<video width="'+width+'" height="'+height+'" controls="controls"><source src="'+androidUrl+'" type="video/mp4"><\/video>');
return false;
}
return true;
 
}
-->
</script>

<!--video 手机支持 end-->
<!-- AdSame ShowCode: 英国公司广告 / 英文内容页 / V1 Begin -->
<script type="text/javascript">
<!--

    referrer();
    if(killad){}
    else{
            document.write('<script type="text/javascript" src="http://same.chinadaily.com.cn/s?z=chinadaily&c=2207" ><\/scr'+'ipt>');
    }
  
-->
</script>

<!-- AdSame ShowCode: 英国公司广告 / 英文内容页 / V1 End -->
<!-- 用户行为分析脚本 start -->
<script type="text/javascript">
<!--
(function() {
  var gw = document.createElement("script");
  gw.src = "https://usercollection.chinadaily.com.cn/analytics?token=0mpxACjz6aOJd4lmKACohw==";
  var s = document.getElementsByTagName("script")[0];
  s.parentNode.insertBefore(gw, s);
})();
-->
</script>

<!-- 用户行为分析脚本 end -->
<!-- AdSame ShowCode: 新版英文2013.10.17 / 英文内容页通发17.3.24 / 弹窗 Begin -->
<script type="text/javascript" src="http://same.chinadaily.com.cn/s?z=chinadaily&#38;c=2585" charset="gbk">
</script>

<!-- AdSame ShowCode: 新版英文2013.10.17 / 英文内容页通发17.3.24 / 弹窗 End -->
<!--天润实时统计代码 Start==================-->
<div style="display:none">
<script type="text/javascript">
<!--
document.write(unescape("%3Cscript src='http://cl2.webterren.com/webdig.js?z=16' type='text/javascript'%3E%3C/script%3E"));
-->
</script>

 

<script type="text/javascript">
<!--
wd_paramtracker("_wdxid=000000000000000000000000000000000000000000")
-->
</script>
</div>

<!--天润实时统计代码 End==================-->
</body><!-- Start Alexa Certify Javascript --><script type="text/javascript"> _atrk_opts = { atrk_acct:"uM+9j1a8Dy00qn", domain:"chindaily.com.cn",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=uM+9j1a8Dy00qn" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript -->
</html>